Resolved
Conversations start normally again.
Monitoring
We have applied a fix and are currently monitoring the situation. Please note that any previously unresponsive conversations will need to be reset.
Investigating
We are aware of an issue impacting Ona conversations, where the agent is not responding.
Old environments will continue to work, but new agent conversations will not.
We are investigating.